Trim-4-Eldre.com Forum
Fremside>>Teknisk>>2011 Vito 116cdi 4x4 lavt dieseltrykk

avatar Joachim Fjeld

14.07.2017, 21:41:58
1425 meldinger

Bilen har nytt filter, 60.000km på telleren, siste 20.000 med omprogramering.
- Første symptom var at motoren vibrerte mye i 3 sek. ved to anledninger, ved oppstart og igangkjøring. Dette er nå 2 uker siden. Lest av feilkode som sier lavt trykk.
- Litt varierende effekt, men ikke så lett å vurdere da bilen går mye med henger og er en turbomotor, så mye forskjellige aktuell vekt, med/uten turbotrykk.
- Nå går den dårligere enn noen gang.
- Lukter ikke diesel og ingen flekker på bakken der jeg parkerer.
Jeg tenkte først at det kunne være tilførsel eller trykksensor/regulator, men nå mistenker jeg utvasket dyse, ettersom den er blitt dårligere.
Noen som har erfaring med disse motorene og tilsvarende feil?

avatar Joachim Fjeld

16.08.2017, 13:09:52
1425 meldinger

2 dyser lakk til retur, fortsatt feilmeldinger vdr. railtrykk og lav spenning "rekke" 1 og 2. Noen med en anelse?

avatar -stig-
stig-a@hotmail.com
16.08.2017, 22:42:46
2625 meldinger

en vanlig feil er jo trykkregulatoren på railen da.. kan forårsake tungstarthet og lavt railtrykk.

angående lav spenning så er jeg blank.

93' Mazda Rx7
13' Mercedes E-klasse
Fremside>>Teknisk>>2011 Vito 116cdi 4x4 lavt dieseltrykk Søk
Ikke innlogget Ikke innlogget
ny = ny thread
ul = ny(e) ulest(e) post(er)
Antall forum medlemmer: 2589 Forum statistikk
Adminlogin:

For å kunne poste på forumet, må du være innlogget.
For å registrere deg, klikk HER!
Har du allerede registrert deg, logg inn her:

Brukernavn:

Passord:
Bruk Cookies
(Cookies gjør at du automatisk er innlogget hver gang
 fra maskinen du er på nå. Bruk kun hvis du er på en
 privat datamaskin)
Har du glemt brukernavnet/passordet ditt? Trykk her!
Forumet er levert av Hjelseth Computers
Det tok 0,2656 sekunder å generere denne siden.